Aritmetica Geometria Algebra Funzioni Video link strumenti laboratori alunni/prof presentazioni

Come devono essere tre segmenti per costruire un triangolo?
 

Scopo di questo foglio vedere se tre numeri scelti a caso, corrispondenti a tre possibili lati, formano o meno un triangolo.


 

Le tre celle: B8, D8, e F8, contengono la formula:   =CASUALE.TRA(0;50),  determina casualmente un numero compreso tra quelli indicati, ogni volta che si preme F9 sulla tastiera.
La seconda parte della frase cambia  a seconda dei tre valori determinati casualmente: " un triangolo" oppure "non un triangolo ...". La formula relativa inserita nella cella B10 la seguente:  =SE(MAX(B8;D8;F8)<(B8+D8+F8)-MAX(B8;D8;F8);" un triangolo.";"non un triangolo, un lato supera la somma degli altri due."),  solo apparentemente difficile! Significa: - se il lato maggiore dei tre, minore degli altri due, dovr comparire " un triangolo", contrariamente "non un triangolo ..."-.
 

torna a Geometria ESEMPIO (file.xls 17KB)