Aritmetica Geometria Algebra Funzioni link strumenti laboratori presentazioni alunni/prof.

Le formule sono in sostanza due.
In B8 c'Ŕ la formula:  =MIN(B10:G10), significa: - cerca il valore minore contenuto nelle celle B10:G10 -,
in C8 c'Ŕ la formula, =MIN(B11:G11), significa: - cerca il valore minore contenuto nelle celle B11:G11 -,
in D8, E8, F8 e G8 ci sono analoghe formule.
Le celle B10:G10 riportano formule che chiedono di riscrivere gli stessi valori immessi nelle celle B8:G8.
La cella B11 contiene la formula logica 
=SE(O(B10=$B$8;B10="");"";B5)
il cui significato Ŕ: - se la cella B10 contiene lo stesso valore della cella fissa B8 oppure la cella B10 Ŕ vuota, non  appare nessun valore, diversamente appare il contenuto della cella B5. La formula dovrÓ essere copiata sulle celle da C11 a G11.

Torna a ProbabilitÓ nel lancio di una moneta